camel-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jothi <codeintheo...@gmail.com>
Subject Re: Error in camel-bindy
Date Fri, 12 Jul 2013 19:28:41 GMT
I can now see that it is fixed in versions 2.8.2 and above. But this brings
me another question. Even though I use Camel 2.8.0, can I use version 2.9.0
for the bindy component?



--
View this message in context: http://camel.465427.n5.nabble.com/Error-in-camel-bindy-tp5735580p5735582.html
Sent from the Camel - Users mailing list archive at Nabble.com.

Mime
View raw message