camel-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From soumya_sd <soumya...@yahoo.com>
Subject Re: Any idea why this simple splitter is not working in 2.10-SNAPSHOT
Date Sun, 06 May 2012 11:27:04 GMT

Claus Ibsen-2 wrote
> 
> 
> Also you may want to use the stable 2.9.2 release instead of 2.10
> SNAPSHOT. As that is in development.
> And is thus not recommended to use for production etc.
> 
> That said, we love when people help test the latest code.
> So its a good thing when people have free cycles and try out the
> SNAPSHOTS, and provide feedback.
> Then we can help catch an issues before a release is out.
> 
> 

Claus, I need to use the twitter component which is only available in 2.10.
Any idea when you plan to push 2.10 to production ? 

Thanks a lot for finding the time to help newbies like me solve these
issues. 






--
View this message in context: http://camel.465427.n5.nabble.com/Any-idea-why-this-simple-splitter-is-not-working-in-2-10-SNAPSHOT-tp5678336p5689095.html
Sent from the Camel - Users mailing list archive at Nabble.com.

Mime
View raw message