camel-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Aida <>
Subject Re: [Bindy] Having trouble with the "required" field
Date Wed, 11 Apr 2012 08:54:47 GMT
Hi again,

I have tested it with both 2.9.2-SNAPSHOT and 2.10-SNAPSHOT. As magnuspalmer
said, in the 2.10-SNAPSHOT works, but in the 2.9.2-SNAPSHOT the problem
persists. So, is there any possibility that this issue can be resolved for

Thanks in advance.

View this message in context:
Sent from the Camel - Users mailing list archive at

View raw message