camel-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Filippo Balicchia <fbalicc...@gmail.com>
Subject Re: Validation error after upgrade from Camel 2.8.3 to 2.9.0
Date Fri, 10 Feb 2012 16:00:27 GMT
thanks

Il 10 febbraio 2012 16:53, Ashwin Karpe <akarpe@fusesource.com> ha scritto:
> Hi,
>
> I have created a Jira issue in Camel on your behalf. Can you please provide
> more details and information as necessary and use the link below to
> track/monitor progress on this issue...
>
> https://issues.apache.org/jira/browse/CAMEL-4999
> https://issues.apache.org/jira/browse/CAMEL-4999
>
> Cheers,
>
> Ashwin...
>
> -----
> ---------------------------------------------------------
> Ashwin Karpe
> Apache Camel Committer & Sr Principal Consultant
> FUSESource (a Progress Software Corporation subsidiary)
> http://fusesource.com
>
> Blog: http://opensourceknowledge.blogspot.com
> ---------------------------------------------------------
> --
> View this message in context: http://camel.465427.n5.nabble.com/Validation-error-after-upgrade-from-Camel-2-8-3-to-2-9-0-tp5472816p5472938.html
> Sent from the Camel - Users mailing list archive at Nabble.com.

Mime
View raw message