camel-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From woggle23 <mattfelst...@yahoo.co.uk>
Subject Re: Camel Servlet Tomcat Problem
Date Tue, 01 Mar 2011 17:24:01 GMT
Do I select Spring 2.5 by entering the following in the pom.xml file?

<dependency>
      	<groupId>org.springframework</groupId>
            <artifactId>spring-web</artifactId>
	<version>2.5</version>
</dependency>

Cheers

Matt

-- 
View this message in context: http://camel.465427.n5.nabble.com/Camel-Servlet-Tomcat-Problem-tp3405032p3405347.html
Sent from the Camel - Users mailing list archive at Nabble.com.

Mime
View raw message