camel-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From gsilverman <gsilver...@dispensingsolutionsinc.com>
Subject Does Camel-Mina work with version 2 of Apache Mina
Date Mon, 28 Feb 2011 18:35:44 GMT
Use of the camel-mina  v 2.6.0 dependency in a Maven pom downloads
mina-core.1.1.7. Does this mean I can use camel-mina with v 2 of Apache
Mina. Is there a new version of camel-mina that depends on Mina 2?

-- 
View this message in context: http://camel.465427.n5.nabble.com/Does-Camel-Mina-work-with-version-2-of-Apache-Mina-tp3403744p3403744.html
Sent from the Camel - Users mailing list archive at Nabble.com.
Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message