camel-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Krsmanovic, Dragisa" <Dragisa.Krsmano...@ask.com>
Subject Re: camel 2.4 and cxf issue - works in 2.2
Date Mon, 25 Oct 2010 19:49:25 GMT

I thought Camel 2.x supports Spring 2.5 and 3.0 and we can still use Spring
2.5 in Camel 2.4 and Spring 3.0 features will later be used by Camel 3.0. Is
this incorrect?

---
Hossein.
-- 
View this message in context: http://camel.465427.n5.nabble.com/camel-2-4-and-cxf-issue-works-in-2-2-tp3233662p3233922.html
Sent from the Camel - Users mailing list archive at Nabble.com.
Mime
View raw message