camel-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Willem Jiang <willem.ji...@gmail.com>
Subject Re: Spring Security
Date Sun, 19 Sep 2010 08:20:14 GMT
Hi,

Can you try to use the Fuse ESB 4.3.0, Camel 2.4-fuse was
shipped with it.

Willem

On 9/18/10 6:46 AM, Hossein wrote:
>
> Unfortunately, that won't work us. We have to use official released versions,
> which currently is fuse-4.2 which includes camel 2.2.
>
> Any other suggestions / doc reference is greatly appreciated. Thanks
>
> Thanks


Mime
View raw message