camel-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From vrlgohel <...@git.apache.org>
Subject [GitHub] camel pull request #1786: [CAMEL-11325] Upgrade Apache Spark version to 2.1....
Date Mon, 26 Jun 2017 14:24:24 GMT
GitHub user vrlgohel opened a pull request:

    https://github.com/apache/camel/pull/1786

    [CAMEL-11325] Upgrade Apache Spark version to 2.1.1

    Possible fix for https://issues.apache.org/jira/browse/CAMEL-11325
    Upgraded Apache Spark version to 2.1.1.

You can merge this pull request into a Git repository by running:

    $ git pull https://github.com/vrlgohel/camel-1 master

Alternatively you can review and apply these changes as the patch at:

    https://github.com/apache/camel/pull/1786.patch

To close this pull request, make a commit to your master/trunk branch
with (at least) the following in the commit message:

    This closes #1786
    
----
commit 777eafa28bed5d924edead624e9b934f7c08a9fc
Author: None <vrlgohel87@gmail.com>
Date:   2017-06-26T14:15:37Z

    [CAMEL-11325] Upgrade Apache Spark version to 2.1.1

----


---
If your project is set up for it, you can reply to this email and have your
reply appear on GitHub as well. If your project does not have this feature
enabled and wishes so, or if the feature is enabled but not working, please
contact infrastructure at infrastructure@apache.org or file a JIRA ticket
with INFRA.
---

Mime
View raw message