camel-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Evgeny M <>
Subject Re: Upgrading to 2.18 - Integration Test Issue
Date Mon, 24 Oct 2016 09:02:04 GMT
Hmm. When I reassign Surefire to run in integration-test phase it failed with
the same problem.

Now it feels like it might be related to the maven lifecycle phase.

View this message in context:
Sent from the Camel Development mailing list archive at

View raw message