camel-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From akcameluser <>
Subject camel-hbase component still using an old version of base
Date Mon, 11 Aug 2014 13:10:16 GMT

I was wondering as to why camel-hbase component is still using a very old
version of hbase(0.94.10). We have a requirement to use 0.98 and hadoop 2.4,
any chance the upgrade will have in the next camel release?



View this message in context:
Sent from the Camel Development mailing list archive at

View raw message