camel-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From mabahma <maba...@hotmail.com>
Subject Re: Camel Build Error
Date Thu, 21 Jun 2012 09:25:04 GMT
Hi,

I have the seme problem when addin the dependeny on camel 2.10-SNAPSHOT in
one of my projects.

<dependency>
	<groupId>org.apache.camel</groupId>
	<artifactId>camel-core</artifactId>
	<version>2.10-SNAPSHOT</version>
</dependency>


I have the jar in my repository. i have this error in my pom file : missing
artifact : came-core-2.10-SNAPSHOT.

Any idea ? 

Thanks

--
View this message in context: http://camel.465427.n5.nabble.com/Camel-Build-Error-tp5714594p5714825.html
Sent from the Camel Development mailing list archive at Nabble.com.

Mime
View raw message