camel-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Christian Müller <>
Subject Re: Should we also tag camel-extra?
Date Wed, 21 Jul 2010 20:36:04 GMT
I tagged camel-extra-2.4.0. Now the user can grab this version and can be
sure, that this version works with camel 2.4.0.

After that, I changed the dependency to camel 2.5-SNAPSHOT for the new
development iteration.


  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message