buildr-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Michael Maier <>
Subject Re: Using buildr after upgrading to snow leopard Mac OS 10.6
Date Fri, 11 Sep 2009 09:10:13 GMT
After installing the current version of 
  buildr works with ruby again...

Am 11.09.2009 um 09:56 schrieb Michael Maier:

> Yes, I saw it...but I was not able to compile it...maybe my ruby
> installation was broken at this time (after several installations and
> experimentations) It was too late, too. I will try it later...



View raw message