buildr-ci mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Apache Hudson Server <hud...@hudson.zones.apache.org>
Subject Build failed in Hudson: Buildr-website-build #1
Date Sun, 25 Jul 2010 19:01:36 GMT
See <http://hudson.zones.apache.org/hudson/job/Buildr-website-build/1/>

------------------------------------------
[...truncated 292 lines...]
/home/toulmean/buildr-gems/gems/rake-0.8.7/lib/rake.rb:1620: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/home/toulmean/buildr-gems/gems/rake-0.8.7/lib/rake.rb:1620: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/home/toulmean/buildr-gems/gems/rake-0.8.7/lib/rake.rb:1620: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l yaml -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l text -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l yaml -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l yaml -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l text -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l yaml -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l yaml -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l yaml -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l yaml -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l text -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l yaml -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l yaml -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l yaml -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l scala -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l scala -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l scala -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l scala -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l text -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l yaml -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l text -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l yaml -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l yaml -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l sh -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
/usr/local/lib/site_ruby/1.8/rubygems/custom_require.rb:36: command not found: pygmentize
-O encoding=utf-8 -l ruby -f html
touch _site
(in <http://hudson.zones.apache.org/hudson/job/Buildr-website-build/ws/)>
Configuration from doc/_config.yml
Generating documentation in _site
Archiving artifacts
ERROR: No artifacts found that match the file pattern "_reports/**". Configuration error?
ERROR: '_reports/**' doesn't match anything, but '**' does. Perhaps that's what you mean?



Mime
View raw message