bloodhound-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From JoKoT3 <jok...@gmail.com>
Subject Wiki needs an update and I cant register to open a ticket
Date Mon, 03 Mar 2014 15:55:54 GMT
Hi folks,

While upgrading BH from 0.6 to 0.7 (that totally deserves a entry in the
wiki btw), I noticed two things:

1/ the page
https://issues.apache.org/bloodhound/wiki/BloodhoundDetailedInstallation is
outdated. The base.ini provided on this page lacks several entries created
by bloodhound_setup.py (which I cannot use, since I have a MySQL DB)

2/ I can't find a way to register on
https://issues.apache.org/bloodhoundto create a ticket for the issue
above.

Regards,
Jonathan

Mime
View raw message