bloodhound-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Joachim Dreimann <joachim.dreim...@wandisco.com>
Subject Re: Wiki needs an update and I cant register to open a ticket
Date Mon, 03 Mar 2014 16:23:52 GMT
On 3 March 2014 15:55, JoKoT3 <jokot3@gmail.com> wrote:

> Hi folks,
>
> While upgrading BH from 0.6 to 0.7 (that totally deserves a entry in the
> wiki btw), I noticed two things:
>
> 1/ the page
> https://issues.apache.org/bloodhound/wiki/BloodhoundDetailedInstallationis outdated.
The base.ini provided on this page lacks several entries
> created by bloodhound_setup.py (which I cannot use, since I have a MySQL DB)
>
> 2/ I can't find a way to register on https://issues.apache.org/bloodhoundto create a
ticket for the issue above.
>
> Regards,
> Jonathan
>

Hi Jonathan,

thank you for the feedback. You can register here:
https://issues.apache.org/bloodhound/register

This link is easier to find in more recent versions of the product.

Once you are registered you can make the wiki changes yourself :-)

Regards,
Joe

-- 
Joachim Dreimann | *User Experience Manager*

WANdisco // *Non-Stop Data*

e. joachim.dreimann@wandisco.com
twitter @jdreimann <https://twitter.com/jdreimann>

Mime
View raw message