beehive-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From jnt30 <>
Subject Eclipse Plug-ins for Beehive
Date Mon, 02 Mar 2009 17:32:18 GMT

We are currently wanting to upgrade to Eclipse 3.4 instead of 3.2 but are
unable to fully move over due to the lack of Beehive functionality in the
new Weblogic Workshop.  

I was wondering if there was a site to download eclipse plug-ins that
duplicate some of the functionality that Workshop offers in regards to

Thanks for your time, 
Justin N.
Chicago, IL 
View this message in context:
Sent from the Beehive - User mailing list archive at

View raw message