beam-commits mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Ahmet Altay (JIRA)" <j...@apache.org>
Subject [jira] [Resolved] (BEAM-1468) Upgrade datastore dependency the 0.7.0
Date Fri, 24 Feb 2017 23:30:44 GMT

     [ https://issues.apache.org/jira/browse/BEAM-1468?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Ahmet Altay resolved BEAM-1468.
-------------------------------
       Resolution: Fixed
    Fix Version/s: Not applicable

> Upgrade datastore dependency the 0.7.0
> --------------------------------------
>
>                 Key: BEAM-1468
>                 URL: https://issues.apache.org/jira/browse/BEAM-1468
>             Project: Beam
>          Issue Type: Bug
>          Components: sdk-py
>            Reporter: Ahmet Altay
>            Assignee: Ahmet Altay
>            Priority: Minor
>             Fix For: Not applicable
>
>




--
This message was sent by Atlassian JIRA
(v6.3.15#6346)

Mime
View raw message