bahir-reviews mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From emlaver <...@git.apache.org>
Subject [GitHub] bahir issue #51: [BAHIR-139] Force scala-maven-plugin to use java.version 1....
Date Fri, 13 Oct 2017 12:58:48 GMT
Github user emlaver commented on the issue:

    https://github.com/apache/bahir/pull/51
  
    +1 looks good


---

Mime
View raw message