axis-java-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Ashish Mantri <mantriashis...@gmail.com>
Subject [Axis2} - Upgrade to TLS1.2 with Axis2 1.5
Date Mon, 06 Nov 2017 07:24:54 GMT
Hi,

As part of my project we are upgrading to TLS1.2, currently I am using
Axis2 version 1.5.
I wan't to know if TLS1.2 will be supported with Axis2 1.5 or I will need
to update Axis2.

Thanks in advance.

Ashish Mantri

Mime
View raw message