axis-java-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Sagara Gunathunga <sagara.gunathu...@gmail.com>
Subject Re: axis2 1.6.0 rampart 1.6.0 Need info for the client
Date Wed, 25 Apr 2012 07:26:07 GMT
 Rampart 1.6.0 version have been tested with axis2 1.6.0. BTW it's better
to use 1.6.1 versions.

 Thanks !

On Wed, Apr 25, 2012 at 6:41 AM, Natanasabai C <nadans@gmail.com> wrote:

> Hi,
>
> I would like to know if I can use rampart 1.6.0 along with axis2 1.6.0 in
> the client side to invoke any other secured web services which is been
> exposed by some other technology.
> Please clarify.
>
> Appreciate your help.
>
> Thanks,
> Natanasabai.
>
>


-- 
Sagara Gunathunga

Blog      - http://ssagara.blogspot.com
Web      - http://people.apache.org/~sagara/
LinkedIn - http://www.linkedin.com/in/ssagara

Mime
View raw message