axis-java-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Sipungora <kostya...@yahoo.de>
Subject Re: Axis beginner2
Date Mon, 28 May 2007 13:58:47 GMT

Unfortunatelly it won't work. I could not load axis 1.2 and axis 1.2.1 and
axis 1.3 only axis 1.4. There it went wrong with a download. You can proof
that yourself. And what can I do now?



sumedha rubasinghe wrote:
> 
> Hi,
> Sipungora wrote:
>> Nobody want me to answer.
>>
>>   
> I replied to your previous mail, inquiring the version of Axis & tomcat 
> version your using.
>> OK I ask it in other words.
>> What a versions of Tomcat, Axis and JSDK schould I take in order to be
>> assure, that their setup is without much ado?
>>   
> Use following as your guideline.
> 
> http://ws.apache.org/axis2/1_2/installationguide.html
> 
> 
> 
> 
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: axis-user-unsubscribe@ws.apache.org
> For additional commands, e-mail: axis-user-help@ws.apache.org
> 
> 
> 

-- 
View this message in context: http://www.nabble.com/Axis-beginner2-tf3827726.html#a10836651
Sent from the Axis - User mailing list archive at Nabble.com.


---------------------------------------------------------------------
To unsubscribe, e-mail: axis-user-unsubscribe@ws.apache.org
For additional commands, e-mail: axis-user-help@ws.apache.org


Mime
View raw message