axis-java-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Ravi Krishnamurthy <ra...@savvion.com>
Subject wsdl4j jwsdl 1.1 versus jwsdl 1.2
Date Thu, 22 Feb 2007 19:41:42 GMT
Hello:
I'm working with axis1.4 and this is specific to wsdl4j jar file.

The wsdl version used is from IBM 1.5.1 version according to 
specification jwsdl 1.1.

Is it okay to replace it with wsdl4j from apache woden project from IBM 
1.6 version according to specification 1.2?

Thanks for your time,
Regards,
Ravi




---------------------------------------------------------------------
To unsubscribe, e-mail: axis-user-unsubscribe@ws.apache.org
For additional commands, e-mail: axis-user-help@ws.apache.org


Mime
View raw message