axis-java-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Ruchith Fernando" <ruchith.ferna...@gmail.com>
Subject Re: axis2-1.1 + rampart
Date Tue, 14 Nov 2006 10:34:26 GMT
Hi Philipp,

Rampart 1.0 is not compatible with Axis2-1.1. We will be releasing
Rampart 1.1 soon.

Thanks,
Ruchith

On 11/14/06, Philipp Perner <philipp.perner@healthgate.at> wrote:
> Is rampart1.0 or rampart 1.1 not available for axis2-1.1 at the moment?
> Or why has it been removed from
> http://ws.apache.org/axis2/modules/index.html ?
>
> Are there any known bugs?
>
> kr,
>
> Philipp
>
>
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: axis-user-unsubscribe@ws.apache.org
> For additional commands, e-mail: axis-user-help@ws.apache.org
>
>


-- 
www.ruchith.org

---------------------------------------------------------------------
To unsubscribe, e-mail: axis-user-unsubscribe@ws.apache.org
For additional commands, e-mail: axis-user-help@ws.apache.org


Mime
View raw message