axis-java-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Davanum Srinivas" <dava...@gmail.com>
Subject Re: Downloading earlier versions?
Date Thu, 17 Aug 2006 01:46:17 GMT
http://archive.apache.org/

On 8/16/06, steve_c <scpulse@hotmail.com> wrote:
>
> Hi all,
>
> I'm trying to download Axis 1.2.1 for Java and all the listed mirror sites
> seem to have taken it down (they only seem to have v1.4 available now)
>
> Is there somewhere I can download this version from? I need it to run
> against Java 1.3.
>
> Also, can anyone confirm that Axis 1.2.1 will work against Java 1.3? I have
> searched and found a couple of threads saying this 'should' be OK, but with
> no further details.
>
> Thanks,
> Stephen
> --
> View this message in context: http://www.nabble.com/Downloading-earlier-versions--tf2118828.html#a5843758
> Sent from the Axis - User forum at Nabble.com.
>
>
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: axis-user-unsubscribe@ws.apache.org
> For additional commands, e-mail: axis-user-help@ws.apache.org
>
>


-- 
Davanum Srinivas : http://www.wso2.net (Oxygen for Web Service Developers)

---------------------------------------------------------------------
To unsubscribe, e-mail: axis-user-unsubscribe@ws.apache.org
For additional commands, e-mail: axis-user-help@ws.apache.org


Mime
View raw message