axis-java-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Russ Ray" <russray-w...@hotmail.com>
Subject RE: Eclipse Plug-In for Axis2.0 Working?
Date Mon, 08 May 2006 00:55:06 GMT
I should add I am using the plug in with MyEclipse workbench and it is using 
Eclispe 3.1.


>From: "Russ Ray" <russray-work@hotmail.com>
>Reply-To: axis-user@ws.apache.org
>To: axis-user@ws.apache.org
>Subject: Eclipse Plug-In for Axis2.0 Working?
>Date: Sun, 07 May 2006 19:52:54 -0500
>
>I realize this is a trivial questions, but I have not seen any 
>documentation or settings that would tell me something is wrong with the 
>axis2.0 plugin for eclipse.  What is happening is I am trying to create the 
>Java code from an existing WSDL.  I provide the path to the file, but the 
>wizard complains about not finding the wsdl file.  I have the wsdl file 
>located under the src directory for the project.
>
>Does anyone have any suggestion?
>
>_________________________________________________________________
>Is your PC infected? Get a FREE online computer virus scan from McAfee® 
>Security. http://clinic.mcafee.com/clinic/ibuy/campaign.asp?cid=3963
>

_________________________________________________________________
Don’t just search. Find. Check out the new MSN Search! 
http://search.msn.click-url.com/go/onm00200636ave/direct/01/


Mime
View raw message