axis-java-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Dorner, Thomas" <Thomas.Dor...@t-systems.com>
Subject AW: Axis 1.1 to 1.2rc3 with WebSphere 5.1.0
Date Mon, 04 Apr 2005 05:47:13 GMT
Hi Khaled,
 
look at this list for WebSphere and saaj.jar problem!
 
You have to use the new saaj.jar coming with AXIS 1.2 RC3 --> set the
classpathes in WebSphere to this saaj.jar!
 
Tomi

 

 


  _____  

Von: Khaled Hamada [mailto:khamada@softaddicts.ca] 
Gesendet: Freitag, 1. April 2005 22:38
An: axis-user@ws.apache.org
Betreff: Axis 1.1 to 1.2rc3 with WebSphere 5.1.0



Hi,

 

I'm using WebSphere 5.1.0 and I'm having problem when I upgraded from Axis
1.1 to Axis 1.2RC3. 

Is WebSphere 5.1.0 not compatible with axis 1.2RC3??

 

Thanks,

Khaled


Mime
View raw message