axis-java-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Khalid Akram" <KAk...@tagworldwide.com>
Subject Axis and Macromedia Jrun / Tomcat 5.5
Date Tue, 05 Apr 2005 15:33:48 GMT
Where can I find info about running Axis with Macromedia Jrun and also
Tomcat 5.5?
 
The online Axis docs still say that Axis should be run under Tomcat
4.1.x.
Is it not 'safe' to run it under 5.5.x yet?
 
I am currently running with Tomcat 4.1.23 but we are considering running
with Jrun or Tomcat 5.5 - I wanted to know what the implications of this
would be.
 
Rgds
Khalid
Web Developer
TAG

________________________________________________________________________
This e-mail has been scanned for all viruses by Star. The
service is powered by MessageLabs. For more information on a proactive
anti-virus service working around the clock, around the globe, visit:
http://www.star.net.uk
________________________________________________________________________
Mime
View raw message