axis-java-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From hansj.r...@t-online.de (Hans Rupp)
Subject axis1_1 doesn't run on jdk1.5.0
Date Thu, 03 Feb 2005 17:08:30 GMT
hello,

i'm using jdk1.5.0 with the newest apache.xerces-saxparser but still i get
500 internal server errors from my axis1.1 although my happyaxis shows no
problem.
does axis 1.1 definitely not run with jdk1.5.0 or is there something i can
do upon this?

axis 1.2 works for me but need 1.1 to get apache-juddi running.

thanks and regards

                  hans


Mime
View raw message