axis-java-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Vy Ho <st946...@drexel.edu>
Subject Re: Does axis 1.2 comply with JDK 5.0 (1.5)
Date Mon, 15 Nov 2004 18:58:00 GMT
Thank you for the advice. I'll do that.

vh.

Jonathan Colwell wrote:

>Try grabbing a nightly build, or building from the CVS tree.
>
>IIRC, the constants package was created after RC1.
>
>-----Original Message-----
>From: Vy Ho [mailto:st946tbf@drexel.edu] 
>Sent: Monday, November 15, 2004 9:58 AM
>To: axis-user@ws.apache.org
>Subject: Re: Does axis 1.2 comply with JDK 5.0 (1.5)
>
>Also, unzip the axis.jar file, I do not see the package there either.
>
>  
>


Mime
View raw message