axis-java-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Rajat Shukla <rashu...@tibco.com>
Subject Axis2 version Compatibility with Axiom version
Date Mon, 28 Jan 2013 07:00:57 GMT
Hi,

Axis2 v1.6 bundles axiom 1.2.13. My query is whether Axis2 v1.6 is compatible with axiom 1.2.14

Thanks and Regards,
Rajat

Mime
View raw message