axis-java-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Harshana Eranga Martin (Commented) (JIRA)" <j...@apache.org>
Subject [jira] [Commented] (AXIS2-5189) Unable to install Axis2 plugin in eclipse
Date Wed, 30 Nov 2011 18:25:40 GMT

    [ https://issues.apache.org/jira/browse/AXIS2-5189?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=13160210#comment-13160210
] 

Harshana Eranga Martin commented on AXIS2-5189:
-----------------------------------------------

Hi Raghavendra,

Did you try installing this Eclipse plugins in Eclipse 3.6 or 3.7 JavaEE distributions?

Thanks and Regards,
Harshana
                
> Unable to install Axis2 plugin in eclipse
> -----------------------------------------
>
>                 Key: AXIS2-5189
>                 URL: https://issues.apache.org/jira/browse/AXIS2-5189
>             Project: Axis2
>          Issue Type: Bug
>          Components: ide plugins
>    Affects Versions: 1.5.6
>         Environment: Windows XP, vista and 7. eclipse IDE 3.2.X and latest
>            Reporter: Raghavendra
>            Assignee: Harshana Eranga Martin
>             Fix For: 1.5.6
>
>
> I am unable to plugin axis2 in eclipse IDE of any version. I deployed in plugin folder
and dropins folder.But it's not working. Please help me with exact steps and download plugin
links to resolve this issue.

--
This message is automatically generated by JIRA.
If you think it was sent incorrectly, please contact your JIRA administrators: https://issues.apache.org/jira/secure/ContactAdministrators!default.jspa
For more information on JIRA, see: http://www.atlassian.com/software/jira

        

---------------------------------------------------------------------
To unsubscribe, e-mail: java-dev-unsubscribe@axis.apache.org
For additional commands, e-mail: java-dev-help@axis.apache.org


Mime
View raw message