axis-java-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Sathija Pavuluri <desert_land2...@yahoo.com>
Subject [Axis2] How to use xml version 1.1 with Axis2?
Date Fri, 03 Aug 2007 18:47:26 GMT
Hi,

I'd like my Axis2 service requests and responses to use xml version 1.1 as opposed to the
default 1.0 that it is using now.
Is there any configuration setting that lets me specify which xml version to use?

Thanks,
Sathija.



       
____________________________________________________________________________________
Boardwalk for $500? In 2007? Ha! Play Monopoly Here and Now (it's updated for today's economy)
at Yahoo! Games.
http://get.games.yahoo.com/proddesc?gamekey=monopolyherenow  
Mime
View raw message