axis-java-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Davanum Srinivas (JIRA)" <j...@apache.org>
Subject [jira] Resolved: (AXIS2-148) Fix tools to run with current release
Date Thu, 30 Mar 2006 19:48:27 GMT
     [ http://issues.apache.org/jira/browse/AXIS2-148?page=all ]
     
Davanum Srinivas resolved AXIS2-148:
------------------------------------

    Resolution: Fixed

no need to keep this open for eternity...

> Fix tools to run with current release
> -------------------------------------
>
>          Key: AXIS2-148
>          URL: http://issues.apache.org/jira/browse/AXIS2-148
>      Project: Apache Axis 2.0 (Axis2)
>         Type: Task
>   Components: Tools
>     Reporter: Eran Chinthaka
>     Assignee: Ajith Harshana Ranabahu
>     Priority: Minor

>
> The tools we gave with 0.9 are not compatible with the current source or sources that
is to be released with 0.91. Tools need to make them compatible with the current stuff.

-- 
This message is automatically generated by JIRA.
-
If you think it was sent incorrectly contact one of the administrators:
   http://issues.apache.org/jira/secure/Administrators.jspa
-
For more information on JIRA, see:
   http://www.atlassian.com/software/jira


Mime
View raw message