axis-java-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Hyen V Chung <hych...@us.ibm.com>
Subject Re: [axis2] org.apache.axis2.engine.Threading test case failure
Date Wed, 08 Feb 2006 22:30:31 GMT
sure, os = Win XP Pro, jvm = J2RE 1.5.0 IBM Windows 32

Thanks,
Henry



                                                                           
             Davanum Srinivas                                              
             <davanum@gmail.co                                             
             m>                                                         To 
                                       axis-dev@ws.apache.org              
             02/08/2006 04:14                                           cc 
             PM                                                            
                                                                   Subject 
                                       Re: [axis2]                         
             Please respond to         org.apache.axis2.engine.Threading   
             axis-dev@ws.apach         test case failure                   
                   e.org                                                   
                                                                           
                                                                           
                                                                           
                                                                           
                                                                           




can u please post details on your JVM and your OS etc?

On 2/8/06, Hyen V Chung <hychung@us.ibm.com> wrote:
> I did an update this morning and yes, that test case is still failing.
>
>
> Thanks,
> Henry
>
>
>
>
>
>              Sanjiva
>              Weerawarana
>              <sanjiva@opensour
To
>              ce.lk>                    axis-dev@ws.apache.org
>
cc
>              02/08/2006 10:13
>              AM
Subject
>                                        Re: [axis2]
>                                        org.apache.axis2.engine.Threading
>              Please respond to         test case failure
>              axis-dev@ws.apach
>                    e.org
>
>
>
>
>
>
>
>
> On Wed, 2006-02-08 at 09:44 -0600, Hyen V Chung wrote:
> > I am not using 0.94 source distribution. I did a checkout from svn last
> > night.
>
> Are you still not able to build?? I removed my entire maven repo and
> built it earlier today with no problems ..
>
> Sanjiva.
>
>
>
>


--
Davanum Srinivas : http://wso2.com/blogs/



Mime
View raw message