axis-java-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "R J Scheuerle Jr" <sc...@us.ibm.com>
Subject Re: Deserialization in axis beta 2
Date Wed, 05 Jun 2002 13:43:53 GMT
Is there a bugzilla defect tracking this problem?  You should open a defect
with the proposed solution.

I actively review the bugzilla defects.


Rich Scheuerle
XML & Web Services Development
512-838-5115  (IBM TL 678-5115)


                                                                                         
                                  
                      "Vidyanand                                                         
                                  
                      Murunikkara"             To:       <axis-dev@xml.apache.org> 
                                        
                      <Vidyanand@infrav        cc:                                    
                                     
                      io.com>                  Subject:  Deserialization in axis beta 2
                                    
                                                                                         
                                  
                      06/04/2002 07:22                                                   
                                  
                      PM                                                                 
                                  
                      Please respond to                                                  
                                  
                      axis-dev                                                           
                                  
                                                                                         
                                  
                                                                                         
                                  




Hi

Please refer to
http://marc.theaimsgroup.com/?l=axis-dev&m=102027493116786&w=2

This is the exact problem I also ran into. But there is no solution
provided on the mailing list to over come this. Is this is a bug with
Axis or is it something that the client should take care of.

Thanks for your time

Vidyanand.


Mime
View raw message