axis-java-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "St-Germain, Sylvain" <>
Subject RE: beta 3 - JDK 1.3? 1.4?
Date Wed, 19 Jun 2002 14:03:44 GMT
stick with 1.3

-----Original Message-----
From: Tom Jordahl []
Sent: Wednesday, June 19, 2002 10:00 AM
To: ''
Subject: RE: beta 3 - JDK 1.3? 1.4?

I would vote to stick with 1.3.
Tom Jordahl
-----Original Message-----
From: []
Sent: Wednesday, June 19, 2002 8:11 AM
Subject: beta 3 - JDK 1.3? 1.4?

Do we want to stick with JDK 1.3 for the beta? (and, more importantly, for
the ultimate 1.0?) Or should we step up to JDK 1.4? Now that dims and I have
fixed the 1.4 issues folks have had, I use them interchangeably. Sometimes I
build in 1.3 and run in 1.4. Sometimes vice versa. I haven't seen any
problems with it.

Russell Butek 

This message may contain privileged and/or confidential information.  If you
have received this e-mail in error or are not the intended recipient, you
may not use, copy, disseminate or distribute it; do not open any
attachments, delete it immediately from your system and notify the sender
promptly by e-mail that you have done so.  Thank you.

View raw message