axis-c-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Chintana Wilamuna" <chinta...@gmail.com>
Subject Re: dependencies for compiling svn version
Date Mon, 24 Sep 2007 14:25:45 GMT
On 9/24/07, Michael Sutter <Michael.Sutter@ipe.fzk.de> wrote:

> compiled without error. The libtool (vers. 1.5.2) is installed. I also
> compiled a new version as I switched to the new versions of autoconf and

Libtool 1.5.2 is quite old (released in early 2004 according to their
website.)  Michael, can you try libtool --version to make sure that
the new version you compiled is in your path?

HTH,

    -Chintana

-- 
http://engwar.com/

---------------------------------------------------------------------
To unsubscribe, e-mail: axis-c-user-unsubscribe@ws.apache.org
For additional commands, e-mail: axis-c-user-help@ws.apache.org


Mime
View raw message