axis-c-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Yogender Singh01" <Yogender_Sing...@infosys.com>
Subject <Axis2C>problem in running client
Date Mon, 07 May 2007 12:37:25 GMT

 <<alltest.log>>  
Hi,
I am trying to run a calculator client for addition.
I have checked the calculator service is succesfully deplyed in services
folder by checking the URL
http://localhost:9090/axis2/services

But I am getting the error while running the exe. The log file is
attached for the same.
I am using new release 1.0.

Regards,
Yogender



**************** CAUTION - Disclaimer *****************
This e-mail contains PRIVILEGED AND CONFIDENTIAL INFORMATION intended solely for the use of
the addressee(s). If you are not the intended recipient, please notify the sender by e-mail
and delete the original message. Further, you are not to copy, disclose, or distribute this
e-mail or its contents to any other person and any such actions are unlawful. This e-mail
may contain viruses. Infosys has taken every reasonable precaution to minimize this risk,
but is not liable for any damage you may sustain as a result of any virus in this e-mail.
You should carry out your own virus checks before opening the e-mail or attachment. Infosys
reserves the right to monitor and review the content of all messages sent to or from this
e-mail address. Messages sent to or from this e-mail address may be stored on the Infosys
e-mail system.
***INFOSYS******** End of Disclaimer ********INFOSYS***
Mime
View raw message