axis-c-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Vijaya Bhaskar Peddinti" <VijayaBhaskar_...@infosys.com>
Subject RE: Apache axis not loading...
Date Tue, 22 Aug 2006 15:02:32 GMT

Hi all,

I am trying to install Axis-c on windows and am getting the following
errors when I start apache server:
1. mod_axis dll is not found - even though I have placed in the
specified  folders if using with Apache 2.2.3

2. If I am using Apache 2.0.59 I am getting some problem with
msvcrt.dll.

Please guide me regarding this.

Thanks,
Bhaskar

**************** CAUTION - Disclaimer *****************
This e-mail contains PRIVILEGED AND CONFIDENTIAL INFORMATION intended solely for the use of
the addressee(s). If you are not the intended recipient, please notify the sender by e-mail
and delete the original message. Further, you are not to copy, disclose, or distribute this
e-mail or its contents to any other person and any such actions are unlawful. This e-mail
may contain viruses. Infosys has taken every reasonable precaution to minimize this risk,
but is not liable for any damage you may sustain as a result of any virus in this e-mail.
You should carry out your own virus checks before opening the e-mail or attachment. Infosys
reserves the right to monitor and review the content of all messages sent to or from this
e-mail address. Messages sent to or from this e-mail address may be stored on the Infosys
e-mail system.
***INFOSYS******** End of Disclaimer ********INFOSYS***

---------------------------------------------------------------------
To unsubscribe, e-mail: axis-c-user-unsubscribe@ws.apache.org
For additional commands, e-mail: axis-c-user-help@ws.apache.org


Mime
View raw message