axis-c-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Chinthana C. Dinapala" <CDinap...@virtusa.com>
Subject regarding bug in a Axis C++ Windows Installation
Date Tue, 18 Jan 2005 12:12:20 GMT



Hi guys,



Found a problem of starting Apache 2 server after installing Axis C++
using Windows installation guide.



The command prompt gives the following error massage.













But specific module is in correct folder.



Thanks





--------------------------------------------------------------------------------------------------
This message, including any attachments, contains confidential information intended for a
specific individual and purpose, and is intended for the addressee only.  Any unauthorized
disclosure, use, dissemination, copying, or distribution of this message or any of its attachments
or the information contained in this e-mail, or the taking of any action based on it, is strictly
prohibited.  If you are not the intended recipient, please notify the sender immediately by
return e-mail and delete this message.


---------------------------------------------------------------------------------------------
This message, including any attachments, contains confidential information intended for a
specific individual and purpose, and is intended for the addressee only. Any unauthorized
disclosure, use, dissemination, copying, or distribution of this message or any of its attachments
or the information contained in this e-mail, or the taking of any action based on it, is strictly
prohibited. If you are not the intended recipient, please notify the sender immediately by
return e-mail and delete this message.
Mime
View raw message