axis-c-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Mansart Jean-sebastien <jean-sebastien.mans...@etu.univ-savoie.fr>
Subject Re: Hi ! and problem with axis-c++
Date Thu, 17 Jun 2004 17:21:52 GMT
no I use the 1.1 if I remember myself correctly...
I have install the 1.1 on the 14th and the 1.2 was out the 15th... so....

Aleksander Slominski wrote:

> Mansart Jean-sebastien wrote:
>
>> Hello
>>
>> I am a new user of axis c++
>> I am running under a debian with a 2.4 kernel, apache 1.3 tomcat and 
>> I have installed Axis (Java version) and also axis-c.
>
>
> what version? this should be fixed in the AXIS 1.2 alpha (?!) - is 
> this the version yo used?
>
> alek
>


Mime
View raw message