avalon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Andreas Oberhack" <deve...@softwarefabrik.biz>
Subject RE: Merlin Developer not working
Date Wed, 01 Sep 2004 21:57:57 GMT
I will check it under m8.

But it is intended to run under 3.0 final.

are you sure about the version 0.0.0.1? It should be 0.1.0.

Andreas

> -----Original Message-----
> From: news [mailto:news@sea.gmane.org] On Behalf Of Vijay Kumar AB
> Sent: Mittwoch, 1. September 2004 16:01
> To: dev@avalon.apache.org
> Subject: Merlin Developer not working
> 
> Hi
> 
> I am using Merlin developer 0.0.0.1 on eclipse 3.0 m8, I am able to
create
> the hello world example as explained in the site, but when I try to do
run
> as merlin conainer, Nothing happens, there are no error messages and
there
> is nothing on the console.
> 
> Can anybody help me on this
> 
> Thanks
> Vijay Kumar AB
> 
> 
> 
> 
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: dev-unsubscribe@avalon.apache.org
> For additional commands, e-mail: dev-help@avalon.apache.org
> 
> ---
> Incoming mail is certified Virus Free.
> Checked by AVG anti-virus system (http://www.grisoft.com).
> Version: 6.0.742 / Virus Database: 495 - Release Date: 19.08.2004
> 

---
Outgoing mail is certified Virus Free.
Checked by AVG anti-virus system (http://www.grisoft.com).
Version: 6.0.742 / Virus Database: 495 - Release Date: 19.08.2004
 


---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@avalon.apache.org
For additional commands, e-mail: dev-help@avalon.apache.org


Mime
View raw message