avalon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Alexis Agahi <a...@users.sf.net>
Subject Re: [MERLIN] call for help on validation
Date Tue, 30 Dec 2003 12:04:33 GMT
On Tuesday 30 December 2003 10:55, Stephen McConnell wrote:
> Following completion of the vote to release Merlin 3.2 a breaking issue
> was raised with respect to the scripts used to run merlin from the
> commandline under unix.  This was fixed and an immediate update was
> posted and a request for validation of the scripts was made.  So far we
> have validation of the following platforms:
>
>   Linux - RH9

I confirm that 3.2.1 is working perfectly on Suse8.2/9.0
I guess it is not far from RH9.



---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@avalon.apache.org
For additional commands, e-mail: dev-help@avalon.apache.org


Mime
View raw message