apr-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Yann Ylavic <ylavic....@gmail.com>
Subject OS/2's pollcb in 1.5 / 1.6
Date Wed, 10 Aug 2016 15:03:58 GMT
Since we are pushing latest pollcb changes to 1.6, and pollcb is 1.5
already, I wonder why poll/os2/pollcb.c is not committed in these
branches.

Doesn't it raise a linker error to resolve apr_pollcb_*() functions on OS/2?

Mime
View raw message