On Tue, Sep 15, 2009 at 3:12 PM, Neil Conway <nrc@cs.berkeley.edu> wrote:
I get the following when I try to build branches/1.3.x (r815439) on OSX 10.6:

you don't need OS X 1.6 to hit that

gosh :(