apr-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "William A. Rowe, Jr." <wr...@rowe-clan.net>
Subject Re: svn commit: r731059 - /apr/apr-util/trunk/build/apu-conf.m4
Date Sat, 03 Jan 2009 18:54:17 GMT
Philip M. Gollucci wrote:
> wrowe@apache.org wrote:
>> require apr 2 - might want to review other libs (expat 2.0 baseline,
>> anyone?)
> 2.0.1 is out.  Is there any reason to not use that ?

The question is, do we demand 2.0.0 or later?  2.0.0 shipped three years
ago.  Group's call.

Mime
View raw message