apr-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Justin Erenkrantz" <jus...@erenkrantz.com>
Subject Re: [VOTE] APR-Util 1.2.5
Date Tue, 21 Mar 2006 08:32:41 GMT
On 3/20/06, William A. Rowe, Jr. <wrowe@rowe-clan.net> wrote:
> According to xml/expat/lib/xml.dsp, this is 1.95.1.  In fact this code
> is 1.95.2, inspecting the configure.in.  This is not a new problem, but
> merits a -1 in my book.

Uh, well, sure, but this has been the case since APR-util 0.9.4 (at
least) and 1.0.0.

Feel free to take a guess as to whether your vote will influence mine
in the least.  =)  -- justin

Mime
View raw message