apr-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Cliff Woolley <jwool...@virginia.edu>
Subject Re: quick autoconf Q
Date Tue, 13 Aug 2002 21:19:03 GMT
On Tue, 13 Aug 2002, Justin Erenkrantz wrote:

> I'd avoid 2.53 at all costs since it introduces autom4te.cache which
> was just a really bad idea.  -- justin

AFAIK all versions of httpd >= 2.0.36 have been rolled with 2.53 -- we
just delete with autom4te.cache with extreme prejudice.  :)

--Cliff


Mime
View raw message